亿元级IT行业生态链
一站式解决方案提供商

24小时免费咨询电话
010-52725243

新闻资讯

AJIA NEWS

Drupal 又发警告,新的远程代码执行高危漏洞

来源:开源中国 发布日期:2018-04-27

Drupal是一套开源系统,全球数以万计的WEB开发专家都在为Drupal技术社区贡献代码。据阿甲科技软件研发团队的程序员介绍,Drupal具有业内最强的定制能力和灵活性,当然,对于开发者来说,这也是造成Drupal学习难度太大的根本原因,但是Drupal强大的定制开发能力,也使其成为阿甲科技研发团队为众多有技术实力的公司建设网站时优先选用的网站开发平台。

一个月内的第二次,流行开源内容管理系统 Drupal 对新的远程代码执行高危漏洞发出了警告。

新的远程代码执行漏洞编号 CVE-2018-7602,影响 Drupal 7.x 和 8.x,该漏洞潜在允许攻击者利用多个攻击向量入侵使用 Drupal 的网站。

阿甲 科技 Drupal 又发警告,新的远程代码执行高危漏洞

该漏洞正被攻击者利用,开发者督促使用 Drupal 系统的网站尽可能快的更新到最新版本。开发者没有披露漏洞的细节。上月底,Drupal 披露了一个非常容易被利用的远程代码执行漏洞 CVE-2018-7600,该漏洞也已经被多个组织利用安装挖矿程序和其它恶意程序。

免责声明:本文由小编转载自网络,旨在分享提供阅读,版权归原作者所有,如有侵权请联系我们进行删除。

阿甲科技

欢迎访问阿甲科技集团官方网站!